
Newsletter   1

SEMAA/AEL DEDICATION
Lawson Hall November 17, 2004

Local Students become NASA
Researchers for the Day
SEMAA Press Release

Just Imagine…

Nashville – Possessing the capability to access actual satellite
images to study and predict the local weather; just imagine using
a computer aided design program to design your own jet aircraft
and then using a computer and a working wind tunnel to test the
fight worthiness of your design.  Imagine climbing into the
cockpit of a fight simulator and piloting your aircraft through a
VIRTUAL ENVIRONMENT!  Area students do not have to
imagine anymore!!  Recently, SEMAA, the Science,
Engineering, Mathematics, and Aerospace Academy, announced
plans to build a world class, state-of-the-art, computerized
classroom on the campus of Tennessee State University.  The
classroom, known as the Aeronautics Education Laboratory, will
allow middle and high school students to utilize 21st century
technology to explore aeronautics.   

About the Aeronautics Education Laboratory…
Designed as a state-of -the-art, electronically enhanced
computerized classroom, the Aeronautics Education Laboratory
(AEL) puts cutting-edge technology in the hands of young
people.   

At nine unique workstations, students can explore these
technologies through “hands-on/minds-on” activities that model
real-world challenges in aviation. An aeronautics theme ties the
workstations together as participants’ work collectively to gather

SECME and TSU unite with
NASA to bring SEMAA to
Nashville
SEMMA Press Release

Funded by NASA Glenn Research Center and based at
Cuyahoga Community College, the Science, Engineering,
Mathematics, and Aerospace Academy (SEMAA) was
established in 1993 with the mission of fostering
understanding and enthusiasm in school age children for
science, math, and technology-related fields.  Committed to
serving underrepresented female and minority students,
program instructors facilitate a culturally sensitive,
cooperative environment in which students explore and
discover science, math, and technology wonders in the
global world around them.   

At each grade level students are immersed in technology
enriched classrooms and laboratories that, when combined
with the carefully crafted curricula, is both fun and
engaging.  Through a set of unique classroom activities that
promote critical thinking and problem-solving skills,
SEMAA students are empowered to become leaders and
decision-makers.

In addition to cognitive advancements, the students
experience social, emotional and communicative growth as
they discover the significance of communication and
teamwork in facilitating partnerships with peers for the
investigation and development of their work.  They learn to
demonstrate respect and compassion when evaluating the
work efforts of others and to appreciate constructive
feedback as it elates to their own performance.   

The optimum goal is that the students will develop an
intrinsic motivation and passion for their learning, and a
strong sense of hope for their future as they experience
success in the classroom/laboratory, and listen to the
inspiring stories of esteemed community mentors and

For more information, contact:
• TSU/SECME NASA SEMAA Headquarters - Dr. Jennifer

Stewart-Wright @ 615-963-5335
• AEL Coordinator – Ms. Tarra M. Beach @ 615-963-5323

or tbeach@tnstate.edu to schedule tours and workshops
• Or visit www.semaa.net &

www.grc.nasa.gov/WWW/MAEL

SEMAA-Family Connection…
Appreciating parents, grandparents, and guardians as the primary
educators in the lives of children, SEMAA works in partnership
with families to ensure life-long learning for children.  Classroom
explorations are developed to encourage family involvement
within the classroom, while take-home explorations and Family
Cafe workshops and seminars foster the parents’ role outside the
classroom with the aid of our Family Café coordinator, Tracy
Cummings.  Family cafes begin soon on Saturday mornings.
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the data necessary to plan and complete a simulated cross-
country flight across the United States.    see page  2

About the Aeronautics Education Laboratory…

These stations include:

Air Traffic Control: Provides behind the scenes look at air
traffic control challenges, tools, and careers.

Meteorology/Weather: Participants gather  weather
information pertinent to a cross country flight from a series of
remote weather tracking stations.

Virtual Reality Flight Station: Enables participants to
experience a Virtual Reality in a simulation cockpit and in an
immersive environment.

Wind Tunnel Control Station: Student researchers test the lift
and stall characteristics of an airfoil mounted inside the wind
tunnel.

Remote Sensing: Students interpret aerial and satellite
photographs.

GPS/Amateur Radio Communications: Using a sophisticated
amateur radio receiver and a working hand-held global
positioning system (GPS), students gather aviation and
geographic information.

Internet/World Wide Web: Using the internet, student
researchers gather important information about each of
NASA’s aeronautics research facilities, as well as making
hotel and restaurant reservations for the entire group.

Aircraft Design Station: Researchers are challenged to
redesign an existing commercial jetliner using a computer
aided design (cad) that will cut fuel cost and lower the
purchase price of plane tickets.

Aeronautics Interactive: Provides a multimedia database that
highlights aviation history, NASA aeronautics, flight
research, and career information.

The AEL is an adaptation of the Mobile Aeronautics
Education Laboratory (MAEL), a mobile classroom
developed through a partnership between Cuyahoga
Community College and NASA’s Lewis Research Center.
The MAEL was designed to be a test-bed to study the impact
of technology on the teaching of math and science.  The
mobile lab also provided a demonstration vehicle for new
technologies as they emerged and offered teachers,
administrators and families an extraordinary glimpse into the
future of education.   

 Based on the phenomenal success of the mobile lab, NASA
awarded Cuyahoga Community College’s SEMAA program a
grant that made the replication of the mobile lab possible.
The AEL features many changes to the Mobile Lab’s software
and hardware.

About The AEL Curriculum…

The curriculum was developed by a highly skilled team that
included: SEMAA educators from Cuyahoga Community
College and the Center for Applied Research in Education at
Cleveland State University, Cleveland-area teachers, and a
dedicated group of NASA engineers from the Lewis Research
Center.  The curriculum is based on the Learning Cycle
model, which uses activities to explore materials, share ideas
and to apply key concepts to help students develop the critical
thought and decision making processes that are essential
for life-long success.  The activities were carefully designed
to support the National Proficiency Standards for
Mathematics and Science.   Field-tested across the United
States, the AEL curriculum actively engages young people of
different backgrounds, interests and skill levels in a unique,
collaborative, learning environment.

Using Linked Text for Parallel Articles
You can use linked text boxes to flow text in parallel
“columns” from page to page. This method gives different
results than using the Column command on the Format
menu, which causes text in column 1 to flow or “snake” to
column 2 on the same page. By using linked text boxes,
you can instead have text from column 1 flow to column 1
on the next page. The text beside it in column 2 can flow
to column 2 on the next page, parallel to column 1. This
technique is useful if you need to group two similar
articles, for instance, an article translated in English on the
left and the same article translated in French on the right.

To flow text in parallel, display paragraph marks in your
document. Click at the top of the page where you want the
side-by-side columns to start, and press Enter twice. Click
in the first paragraph mark on the page. On the Insert
menu, click Text Box and drag on the page where you
want the first column. Click Text Box again and then click
and drag where you want the second column. Click in the
last paragraph mark on the page, and press Ctrl + Enter to
create a page break.

Repeat the process for each page that will contain side-by-
side columns in your document and then return to the first
text box you created. Click the text box on the left once to
select it. Click your right mouse button and then click
Create Text Box Link. The pointer becomes a pitcher.

continued from page 1
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S I D E B A R  A R T I C L E S

This sidebar article was created by inserting a text box
and then changing the color and line formatting. You can
use a sidebar article for any information you want to
keep separate from other articles or information that
highlights an article next to it. These could include a list
of contributors, addresses or contact information, a
smaller self-contained story, a preview of the next issue,
or a calendar or schedule. The example below shows a
Calendar of Events

C A L E N D A R  O F  E V E N T S

SPECIAL EVENT

PLACE

TIME

Type a description of your event here.

SPECIAL EVENT

PLACE

TIME

Type a description of your event here.

SPECIAL EVENT

PLACE

TIME

Type a description of your event here.

SPECIAL EVENT

PLACE

TIME

Type a description of your event here.

guest speakers.

Using Styles in This Template
To change the Style of any paragraph, select the text by
positioning your cursor anywhere in the paragraph. Select a
Style from the drop-down Style list at the top-left of your
screen. Press Enter to accept your choice.

The styles available in this template allow you to change the
look of your headlines and other text.

See Page 4 to learn how to edit or replace this picture.

The following is a list of some styles and their uses:

Body Text - Use this style for the regular text of an article.

Byline - Use this style for the name of the author of an article.

Byline Company - Use this style to type the author’s
company.

SIDEBAR HEAD - Use this style to type a second-level heading
in a sidebar article.

SIDEBAR SUBHEAD - Use this style to type a third-level
heading in a sidebar article.

Sidebar Text - Use this style to type the text in a sidebar
article.

SIDEBAR TITLE - Use this style to type first-level headings in a
sidebar article.

Footer - Use this style to type the repeating text at the very
bottom of each page.

Heading1 - Use this style to create headlines for each article.

Heading2 - Use this style to create section headings in an
article.

Jump To and Jump From - Use these styles to indicate that an
article continues on another page.

Mailing Address - Use this style in a mailing label to type the
destination address.

POSTAGE - Use this style in a mailing label to type postage
information.

Return Address - Use this style in a mailing label to type your
address.

Picture Caption - Use this style to type a description of a
picture or illustration.

Subtitle - Use this style to type sub-headings in an article.

Use PullQuote to excerpt text from the main

continued from page 1
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M O R E  W A Y S  T O  C U S T O M I Z E
T H I S  T E M P L A T E

FOOTERS

To change the text at the very bottom of each page of your
newsletter, click Headers and Footers on the View menu.
Use the Header and Footer toolbar to open the footer, and
replace the sample text with your own text.

INSERT SYMBOL

It is a good idea to place a small symbol at the end of each
article to let the reader know that the article is finished and
will not continue onto another page. Position your cursor
at the end of the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.

CONTINUED TEXT

To let the reader know that an article will continue on
another page, insert a small text box under the text box,
choose the Continued To style, and then type the words
“Continued on Page”.

Inserting and Editing
Pictures
Type your sub-heading here

You can replace the pictures in this template with your
company’s art. Select the picture you want to replace,
point to Picture in the Insert menu, and click From File.
Choose a new picture and then click Insert. Select the Link
to File box if you don’t want to embed the art in the
newsletter. This is a good idea if you need to minimize
your file size; embedding a picture adds significantly to the
size of the file.

To edit a picture, click on it to activate the Picture toolbar.
You can use this toolbar to adjust brightness and contrast,

Choose a new picture, and click the Link
to File box if you don’t want to save the

art with the newsletter.

change line properties and crop the image. For more
detailed editing, double-click on the graphic to activate the
drawing layer where you can group or ungroup, re-color,
or delete picture objects. 

Q U E S T I O N S  A N D
A N S W E R S

Q:   I would like to change some of
the text box shading to improve the
print quality. Can that be done?

A:   Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click
the Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.

Q:   What’s the best way to print this
newsletter?

A:   Print page 2 on the back of page
1. Fold in half and mail with or

without an envelope. For best results,
use a medium to heavyweight paper.
If you’re mailing without an
envelope, seal with a label.

Q:   I would like to use my own clip
art. How do I change the art without
changing the design?

A:   To change a picture, click on the
picture, then point to Picture on the
Insert menu and click From File.
Choose a new picture, and click
Insert.

Q:   How do I change the text and
borders that appear at the bottom of
every page?

A:   Click Headers and Footers on the
View menu. Use the Header and
Footer toolbar to navigate among
headers and footers, insert date or

time, or format the page numbers. To
change the text in the footer, select it
and type your new text. To change
the border, click Borders and
Shading on the Format menu.

Q:   Can I save a customized
newsletter as a template for future
editions?

A:   Yes. Type your own information
over the sample text and then click
Save As on the File menu. Choose
Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next
time you want to create a newsletter,
click New on the File menu, then
choose your template.
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